Nautical warnings API is unavailable
Incident Report for Digitraffic
Resolved
This incident has been resolved.
Posted Jun 22, 2021 - 10:49 EEST
Identified
Due to an issue in the source system the nautical warnings API is unavailable.
Posted Jun 22, 2021 - 07:53 EEST
This incident affected: Marine (/api/v1/nautical-warnings/PUBLISHED).