LOTJU kamerakuvien metadatat eivät päivity, vikaa selvitetään / LOTJU camera metadata isn't updating, investigating cause of problem
Incident Report for Digitraffic
Resolved
Tilanne ohi. Pahoittelemme katkosta aiheutunutta haittaa.

--

Situation has been resolved. We apologize for any inconvenience caused by the break.

Ystävällisin terveisin / Best regards
– Digitraffic asiakastuki / Digitraffic support –
Posted Oct 27, 2021 - 11:47 EEST
Update
We are continuing to investigate this issue.
Posted Oct 27, 2021 - 10:56 EEST
Investigating
LOTJU kamerakuvien metadatat eivät päivity, vikaa selvitetään parhaillaan.

Pahoittelemme katkosta aiheutunutta haittaa.

--

LOTJU camera metadata isn't updating as it should. We are investigating cause of problem.

We apologize for any inconvenience caused by the break.

Ystävällisin terveisin / Best regards
– Digitraffic asiakastuki / Digitraffic support –
Posted Oct 27, 2021 - 10:18 EEST
This incident affected: Road (/api/v1/metadata/camera-stations, /api/v3/metadata/camera-stations).